Codereview needed for #6929479

Alan Bateman Alan.Bateman at Sun.COM
Thu Feb 25 20:02:43 UTC 2010

Xueming Shen wrote:
> :
> The webrev has been updated to use "", I guess 
> you meant "", right?
It's hard to find a good name. I was suggesting disableMapping (no 
double m) but disableMemoryMapping could work too.


More information about the core-libs-dev mailing list