Codereview needed for #6929479
Lance J. Andersen
Lance.Andersen at Sun.COM
Thu Feb 25 20:09:08 UTC 2010
Going forward, should we be using sun or oracle in the property names?
Alan Bateman wrote:
> Xueming Shen wrote:
>> The webrev has been updated to use "sun.zip.disableMmapping", I guess
>> you meant "sun.zip.disableMmapping", right?
> It's hard to find a good name. I was suggesting disableMapping (no
> double m) but disableMemoryMapping could work too.
More information about the core-libs-dev