[RFR] 8205525 : Improve exception messages during manifest parsing of jar archives

Weijun Wang weijun.wang at oracle.com
Tue Sep 11 00:13:38 UTC 2018

> On Sep 11, 2018, at 3:29 AM, Langer, Christoph <christoph.langer at sap.com> wrote:
> Ok, maybe it should be named "priviledgedGetOverridable" then.

Ah yes. My mistake.

More information about the core-libs-dev mailing list