[patch] libxp-dev isn't needed anymore

Matthias Klose doko at ubuntu.com
Wed Feb 20 01:49:07 PST 2013

this is in 7, but should go to all 6 branches too. libxp-dev isn't needed
anymore by any icedtea6 branch.


-------------- next part --------------
A non-text attachment was scrubbed...
Name: nolibxp.diff
Type: text/x-diff
Size: 536 bytes
Desc: not available
Url : http://mail.openjdk.java.net/pipermail/distro-pkg-dev/attachments/20130220/64de0bf9/nolibxp.diff 

More information about the distro-pkg-dev mailing list