[patch] libxp-dev isn't needed anymore

Andrew Hughes gnu.andrew at redhat.com
Wed Mar 6 07:31:19 PST 2013

----- Original Message -----
> this is in 7, but should go to all 6 branches too. libxp-dev isn't
> needed
> anymore by any icedtea6 branch.
>   Matthias

Do you know why this is the case?
Andrew :)

Free Java Software Engineer
Red Hat, Inc. (http://www.redhat.com)

PGP Key: 248BDC07 (https://keys.indymedia.org/)
Fingerprint = EC5A 1F5E C0AD 1D15 8F1F  8F91 3B96 A578 248B DC07

More information about the distro-pkg-dev mailing list