RFR: 8068396: Rename assert() to vmassert()

Kim Barrett kim.barrett at oracle.com
Fri Jan 9 21:48:10 UTC 2015

On Jan 9, 2015, at 2:21 PM, Coleen Phillimore <coleen.phillimore at oracle.com> wrote:
> Looks great.
> thank you!
> Coleen

Thank you for your review, and for putting up with my denseness regarding the test you wanted.

More information about the hotspot-dev mailing list