RFR (S): 8214850: Rename vm_operations* to vmOperations*
thomas.schatzl at oracle.com
Wed Dec 5 10:47:54 UTC 2018
can I have reviews for this change that renames the vm_operations
files to vmOperations?
This has been requested in the JDK-8214791 review but I did not want to
build on all (Oracle) platforms
More information about the hotspot-dev