RFR (XXS): 8217374: Rename G1 EvacuationInfo class to G1EvacuationInfo
hohensee at amazon.com
Fri Jan 18 20:43:15 UTC 2019
On 1/18/19, 5:32 AM, "hotspot-gc-dev on behalf of Thomas Schatzl" <hotspot-gc-dev-bounces at openjdk.java.net on behalf of thomas.schatzl at oracle.com> wrote:
can I have reviews for this small change that makes the
EvacuationInfo class/files correspond to the naming scheme we should
use in collector specific directories?
More information about the hotspot-gc-dev