Need reviewers - 6856630: Restructure jaxp repository
Jonathan.Gibbons at Sun.COM
Sat Aug 8 00:11:08 UTC 2009
Well, elsewhere in the JDK build, the name "import" seems to cover the
of inbound stuff from outside the repository.
But, I know you do similar stuff in the FX world, so I wasn't sure if
"drop" came from there.
Kelly O'Hair wrote:
> The drop name just dropped into my head :^)
> Do you have a better name for it?
> Jonathan Gibbons wrote:
>> Is the "drop" name a standard convention, as compared to, say, "import"?
>> -- Jon
More information about the build-dev