Review : 7030579 : Correct confusing documentation in ListIterator.add()

David Holmes David.Holmes at
Tue Apr 19 01:34:06 UTC 2011

Looks good to me Mike! Reads much clearer now.


Mike Duigou said the following on 04/19/11 10:16:
> Hello All;
> A very simple patch to remove two instances of the unnecessary and potentially confusing word "next" from the documentation of ListIterator.add()
> Mike

More information about the core-libs-dev mailing list