Review : 7030579 : Correct confusing documentation in ListIterator.add()

Alan Bateman Alan.Bateman at
Tue Apr 19 07:51:28 UTC 2011

Mike Duigou wrote:
> Hello All;
> A very simple patch to remove two instances of the unnecessary and potentially confusing word "next" from the documentation of ListIterator.add()
> Mike
I agree with David, much clearer now.


More information about the core-libs-dev mailing list