RFR JDK-8066867: Add InputStream transferTo to transfer content to an OutputStream

Patrick Reinhart patrick at reini.net
Mon Dec 15 21:39:13 UTC 2014

Have there been any further review being done jet?

> Good catch, guys!
>> ...the method names are inconsistent (the methods in lower case with embedded underscores)
> Fixed. Updated webrev: http://cr.openjdk.java.net/~prappo/8066867/webrev.01/


More information about the core-libs-dev mailing list