[API Review] RT-26141: Node Orientation - API issue: Is isAutomaticallyMirrored() named properly?
leif.samuelsson at oracle.com
Mon May 13 13:24:55 PDT 2013
I propose to rename Node.isAutomaticallyMirrored() to Node.usesMirroring()
because this is not a property and doesn't need to be.
More information about the openjfx-dev